<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]-->

<head>

	<!-- Meta -->
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<meta charset="utf-8">
	<meta name="keywords" content="Diario Independiente Digital de Salta" />
	<meta name="author" content="eaeapp.com">
	<title>14 voces de la poesía mapuche - Saltalibre</title>
	<meta name="description" content="&#8220;La matanza final de los indios dio raz&#243;n a las armas de fuego y a la fuerza, pero no a la justicia&#8221;. (Mart&#237;nez Estrada)." />
	<link rel="canonical" href="http://www.saltalibre.net/14-voces-de-la-poesia-mapuche.html" />

	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- Favicons -->
	<link rel="shortcut icon" href="squelettes-dist/html/img/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="squelettes-dist/html/css/bootstrap.css">
	<link rel="stylesheet" href="squelettes-dist/html/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="squelettes-dist/html/css/style.css">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="squelettes-dist/html/js/css3-mediaqueries.js"></script>

</head>

<body>
 <!-- FBook plugin social codigo JScript -->
    <div id="fb-root"></div>
    <script>(function(d, s, id)  {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
      }
      (document, 'script', 'facebook-jssdk'));
    </script>

<!-- top bar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date"><span> 11 de octubre</span></li>
				
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
					<a href="https://www.facebook.com/joseacho61" class="fa fa-facebook"></a>
					<a href="https://twitter.com/SaltaLibre" class="fa fa-twitter"></a>
					<a href="#" class="fa fa-rss"></a>
					</span>
				</li>
				
			</ul>
		</div>
	</div>
</div><!-- fin top bar -->

<div class="container wrapper">
	
	<!-- Header y Nav -->
	<header>
		<div class="col-md-12">
			<div class="row">

				<!-- Navegacion -->
				<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="http://www.saltalibre.net">Portada</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique1">Actualidad</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique2">Medios</a></li>
							<li><a href="http://www.calchaquimix.com.ar" target="_blank">Cultura</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique7">Mujeres de siempre</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique4">Turismo</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique8">Universitarias</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique16">Videos</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?article18&var_mode=calcul">El Equipo</a></li>
							<li><a href="http://www.saltalibre.net/squelettes-dist/html/contact.html">Contacto</a></li>
						</ul>
					</nav>

					<!-- Busqueda -->
<div class="search">
	<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	<input type="text"  name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Buscar"/>
	</form>
</div>
<span class="search-trigger"><i class="fa fa-search"></i></span>




	
				</div>
			</div>
		</div>
	</header>






<!--
<div class="nav clearfix" id="nav">
	<ul>
		
		<li class="nav-item on  first"><a href="-Actualidad-.html">Actualidad</a></li>
		
		<li class="nav-item"><a href="-Banners-.html">Banners</a></li>
		
		<li class="nav-item"><a href="-Cultura-.html">Cultura</a></li>
		
		<li class="nav-item"><a href="-Interna-.html">Interna</a></li>
		
		<li class="nav-item"><a href="-Medios-.html">Medios</a></li>
		
		<li class="nav-item"><a href="-Mujeres-de-siempre-.html">Mujeres de siempre</a></li>
		
		<li class="nav-item"><a href="-Turismo-.html">Turismo</a></li>
		
		<li class="nav-item"><a href="-Universitarias-.html">Universitarias</a></li>
		
		<li class="nav-item  last"><a href="-Videos-.html">Videos</a></li>
		
	</ul>
</div>
-->	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">

				<!-- Logo -->
				<div class="col-md-3 logo">
					<img class='img-responsive' alt="" src="IMG/siteon0.png?1491959992" width="226" height="96" />
					<!--<h1><a href="html/index.html">Salta Libre</a></h1>-->
				</div>

				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+El-Estado-debe-producir-informacion-sobre-la-situacion-educativa-de-personas+.html">El Estado debe producir información sobre la situación educativa de personas con discapacidad</a></h4>
									<p>5 de octubre</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Un-decreto-modifica-la-Agencia-de-Acceso-a-la-Informacion-Publica+.html"> Un decreto modifica la Agencia de Acceso a la Información Pública</a></h4>
									<p>3 de octubre</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+El-148-la-unica-linea-de-atencion-ciudadana+.html">El 148, la única línea de atención ciudadana</a></h4>
									<p>27 de septiembre</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Musica-y-poesia-por-Santiago-Maldonado+.html">Música y poesía por Santiago Maldonado </a></h4>
									<p>27 de septiembre</p>

								</div>
							

								<div class="item">
									
										<span>Mujeres de siempre </span>
									
									<h4><a href="+El-93-de-las-mujeres-sufrio-alguna-vez-acoso-sexual-callejero+.html">El 93% de las mujeres sufrió alguna vez acoso sexual callejero</a></h4>
									<p>27 de septiembre</p>

								</div>
							

								<div class="item">
									
										<span>Mujeres de siempre </span>
									
									<h4><a href="+El-OVcM-dictara-un-curso-de-Formacion-Docente+.html">El OVcM dictará un curso de Formación Docente</a></h4>
									<p>29 de agosto</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Casi-un-millon-de-saltenos-van-a-las-urnas-en-las-PASO+.html">Casi un millón de salteños van a las urnas en las PASO</a></h4>
									<p>11 de agosto</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Semana-del-San-Bernardo-por-su-57-aniversario+.html">Semana del San Bernardo por su 57 aniversario</a></h4>
									<p>11 de agosto</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Gregorio-Caro-Figueroa-miembro-de-la-Academia-Nacional-de-la-Historia+.html">Gregorio Caro Figueroa miembro de la Academia Nacional de la Historia</a></h4>
									<p>9 de agosto</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Salta-podria-cultivar-marihuana-con-fines-medicinales+.html">Salta podría cultivar marihuana con fines medicinales</a></h4>
									<p>4 de agosto</p>

								</div>
							
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>



<!--<div class="clearfix header">
	<h1 class="spip_logo_site"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L224xH96/siteon0-ea700.png?1501543355" width='224' height='96' />Saltalibre</h1>
	
</div>-->
	<!-- Blog Single -->
	<div class="main-content container">
		
		<div class="col-md-8 blog-single">
			
			<!-- categoria -->
			<div class="bs-meta">
				<span class="bs-cat">
					
              			<a href="-Actualidad-.html">Actualidad</a>
            		
				</span>
			</div>
			
			<!-- titulo -->
			<h4>La savia de la tierra azul</h4>
			
			<h3>14 voces de la poesía mapuche    </h3>
			
			<div class="row">
			
				<!-- Autor, fecha, redes sociales -->
				<div class="col-md-3 bs-aside">
					
					<div class="rp-date">
						<span>octubre </span>
						7 
						<span><em>/</em>2017 </span>
					</div>
					<div class="sep1"></div>
					<div class="space10"></div>
					<h6><span class="vcard author"><a class="url fn spip_in" href="_Dr-Carlos-Maria-Romero-Sosa_.html">Dr. Carlos María Romero Sosa</a></span></h6>
					<div class="space30"></div>
					<div class="sep1"></div>
					<div class="space20"></div>
					<em class="share-count">COMPARTIR</em> 
					
					
					
					<span class="bsa-social">
					
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saltalibre.net%2F14-voces-de-la-poesia-mapuche.html">
              				<em class="fa fa-facebook"></em> 
             			</a>
            
           				<a href="https://twitter.com/intent/tweet?text=Saltalibre%20-%2014 voces de la poesía mapuche    &url=http%3A%2F%2Fwww.saltalibre.net%2F14 voces de la poesía mapuche    " class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=Saltalibre+-+#14 voces de la poesía mapuche    ;url= data-target-url=http://www.saltalibre.net/14-voces-de-la-poesia-mapuche.html>
           					<em class="fa fa-twitter"></em>
           				</a> 
						
						<a href="whatsapp://send?text=Saltalibre%20-%2014 voces de la poesía mapuche    %20http%3A%2F%2Fwww.saltalibre.net%2F14-voces-de-la-poesia-mapuche.html" >
							<em class="fa fa-whatsapp"></em>
						</a> 
						
						<a href="mailto:?subject=Saltalibre%20-%2014 voces de la poesía mapuche    %20&body=http%3A%2F%2Fwww.saltalibre.net%2F14-voces-de-la-poesia-mapuche.html">
              				<em class="fa fa-envelope-o"></em> 
             			</a>
            
						
						
					</span>					
					
					
					
				</div>
				
				<div class="col-md-9 ">
					
					<p><p>La esencial de la cosmovisión del hombre y la mujer mapuches, mezcla de inocencia adánica y de astucia para sobrevivir en la mayor adversidad cual es la dominación, marca a fuego el mensaje de su poética.</p></p>
					<div class="img-w-caption">
						<img class='img-responsive' alt="" src="IMG/arton1554.jpg?1507406865" width="575" height="400" />
						
					</div>
					
					<div class="quote"><p>“La matanza final de los indios dio razón a las armas de fuego y a la fuerza, pero no a la justicia”. (Martínez Estrada).</p></div>
					
					
					
					<p><p>Se suceden las noticias: <i>La gendarmería cada vez más complicada en la desaparición de Santiago Maldonado</i>.</p>
<p>                                      <i>Se acelera el juicio por la extradición del lonko Facundo Jones Huala a Chile</i>.</p>
<p>                                       <i>Marcharon en Río Negro por el libre acceso al lago Escondido.</i></p>
<p>                                       <strong> <i>Desalojos</i> </strong>.<i> Comunidades y organizaciones de pueblos originarios cumplieron ayer su tercer día de acampe frente al Congreso de la Nación para pedir la prórroga de la Ley 26.160 que suspende los desalojos de los territorios indígenas hasta noviembre próximo.</i></p>
<p>                                      <strong> <i>Denuncia</i> </strong>. <i>La defensa y familiares del lonko de la comunidad mapuche  de Cushamen,, Facundo Jones Huala, cuestionaron  a las autoridades del Servicio Penitenciario Federal por las restricciones a su régimen de visitas en la Unidad 14 de Esquel.</i></p>
<p>                                       Lo cierto es que la Patagonia, con algo o mucho de <strong>“tierra maldita”</strong> como la llamó Darwin, aunque de corresponderle ese adjetivo  será por otros motivos que la esterilidad que le adjudicaba el naturalista inglés, está en los primeros planos de la información, a menudo interesada como no puede ser menos si titulan <i>La Nación</i> o <i>Clarín</i>.</p>
<p>Pero hay algo que reconocer a las derechas, la reacción, la oligarquía o como quiera llamarse a los intereses antipopulares y antinacionales: su consecuencia y coherencia y el bien estructurado discurso  que abona  y disimula el propósito de lucro del capitalismo internacional con cantos de sirena al “cambio” que dice consolidará  la república, la idoneidad administrativa, la lucha contra la corrupción  o el sacralizado ejercicio  de la competencia que, con perspectiva cristiana, llamaríamos mejor avaricia y soberbia.</p>
<p>                                       Un discurso  que no deja resquicio abierto. De forma tal que recuerda que cuando el problema de los que mandaban era el gaucho, se cantaban loas al proyecto inmigratorio.</p>
<p>                                      Y cuando el gaucho, con su actitud de vida sin ataduras ni aceptación de límites territoriales  fue inviable, y el peón de campo acorralado entre los alambrados tendidos en cumplimiento del mandato de Sarmiento: <strong> <i>“¡Alambren, bárbaros!”</i> </strong>, o el mediero explotado por el espíritu del <i>“laissez faire”</i> vivo en la letra de la codificación de <strong>Vélez Sarsfield</strong> como sustento -y superestructura-  del liberalismo económico decimonónico, dejaron de ser en esencia y existencia aquel personaje indómito  que describió <strong>José  Hernández</strong>  para minimizarse e invisibilizarse en el <strong>silencioso</strong> hombre de campo, entonces había que idealizarlo y proponerlo como héroe contra la   turbamulta sin arraigo que bajaba de la tercera clase de los barcos,  para depositarse en el sórdido Hotel de Inmigrantes. Resultó un verdadero truco de prestidigitación  convertir el gaucho, ausente por exterminio físico y legal, en  leyenda homérica; una empresa intelectual que tuvo en el <strong>Leopoldo Lugones</strong> de <strong>“El Payador”</strong> su más genial amanuense.</p>
<p>                                     Y cuando el nacionalismo clerical, maurrasiano y aristocratizante, otra versión de la dependencia mental, echaba pestes contra el judío encogiéndose de hombros ante el  paganismo genocida nazi, buscaba que subieran de los árabes y musulmanes las acciones,  bastante devaluadas por lo demás antes de hallarse petróleo en los desiertos arenosos de su hábitat. Y todo hasta descubrir que son extremistas,  alguno que otro socialista. Y para peor semitas…</p>
<p>                                      Así que la mentalidad colonial, devota en su vertiente liberal  de <strong>Hume</strong> y <strong>Locke</strong> o de <strong>Tomás de Aquino</strong> en la integrista,  lo que se dio a emplear mejor fue la dialéctica hegeliana en sus momentos de la  tesis y la antítesis. Sintetizando la  objetivación de toda idea y  disquisición académica en el garrote y la represión lisa y llana.</p>
<p>                                      Tal sucede  ahora que  el pueblo  mapuche reclama territorios que sin duda le corresponden, por de pronto  infinitamente más que a <strong>Joe Lewis</strong> y a Benetton con sus sospechosas adquisiciones de latifundios durante el menemato.</p>
<p>Entonces  actúa la gendarmería a escopetazos y como soporte ideológico se saca de la manga el duelo por los tehuelches, presuntamente aniquilados por las “lanzas chilenas” de Calfucurá.</p>
<p>Una cuestión a estas alturas altamente discutible. Así la historiadora <strong>Geraldine Davies Lenoble</strong> publicó en <i>La Nación</i>, el 25 de septiembre del corriente año, un artículo sobre Calfucurá titulado: <strong>“El jefe de una confederación política interétnica”</strong>, donde destaca que aquel cacique se inició participando en la política interétnica transcordillerana y que su éxito y poder político se basaban en la negociación y el mestizaje (indudablemente en primer lugar con los tehuelches).</p>
<p>                                        Aunque si los bien pensantes tanta compasión tienen por los pueblos  nativos sin polémica del territorio argentino, <strong>porqué no denuncian la situación de los wichis del Chaco Salteño</strong>, que según informó <strong>La Prensa</strong> recientemente se han quedado sin agua potable.</p>
<p>Y porqué nada dijeron jamás sobre los desmontes que destruyen el medio ambiente de las comunidades qom de Formosa, el <strong>Chaco y Salta</strong>, llevando a la muerte por desnutrición a muchos de sus miembros, en especial niños.</p>
<p>                                          Suele ser cuando menos ocioso para el vencido, ampararse en la ley del vencedor. Salvo honrosas y valientes excepciones como  el reciente fallo judicial de la Cámara de Apelaciones en lo Civil, Comercial y de Minería de la  Tercera Circunscripción de Bariloche contra Lewis, que declara ilegal el loteo de tierras de El Bolsón, todo lo actuado hasta aquí en materia del indígena en general y de los mapuches en particular, es prueba de aquella desprotección jurídica que desde antiguo vienen soportando. Con claridad lo resumió  <strong>Martínez Estrada</strong>: “la matanza final de los indios dio razón a las armas de fuego y a la fuerza, pero no a la justicia.”</p>
<p>                                       Cómo reaccionan estos pueblos entonces frente a las “campanas de palo” de sus razones desoídas: como primera estrategia de lucha, haciéndose ver, conocer y denunciar  la situación de injusticia y marginación que atraviesan en los hechos, más allá de los reconocimientos a sus derechos que establece la Constitución Nacional en la reforma de 1994.</p>
<p>Y mejor que con piedras respondidas con balas de goma o de plomo, en una reedición ciento cuarenta años después de la boleadora contra el rémington, la poesía, en tanto palabra en armas, resulta ser un camino válido hacia la verbalización del reclamo ancestral, del grito que aturde una geografía de mártires ocultados y verdugos del procerato oficial en el bronce; e incluso del silencio, que cabe entre dos interjecciones y  envuelve  a más de un mercader o represor como una  amenazante nube de tormenta.</p>
<p>                                        En 2008 apareció en versión bilingüe de Ediciones Continente: “Kallfv mapu (tierra azul)”, una antología de poetas mapuches de Argentina y Chile de encendidas voces que seleccionó <strong>Néstor Barron</strong> y prologó <strong>Osvaldo Bayer</strong>.</p>
<p>En una primera recorrida por las páginas se advierte que la originaria oralidad de la lengua mapuche,  musical si las hay,  ganó difusión al verterse a la escritura con el devenir de las generaciones y la trasculturización producto del vínculo con el huinca.</p>
<p>                                       Sin embargo, lo esencial de la cosmovisión del hombre y la mujer mapuches, mezcla de inocencia adánica y de astucia para sobrevivir en la mayor adversidad cual es la dominación, marca a fuego el mensaje de su poética.</p>
<p>En ella se hace patente el asumirse como hijos de la sagrada naturaleza, su <i>Ñuque mapu</i>, y hermanos del paisaje, lo que a entender del médico e historiador  neuquino <strong>Gregorio Alvarez</strong> en su libro <i>“Donde estuvo el paraíso”</i>, devino en la circunstancia de colocarlos <strong> <i>“deliberadamente en el plano de superioridad que le concede el escenario natural de sus vivencias”</i> </strong>.</p>
<p> Nada de esto se ha diluido con el paso del tiempo porque  la  nación más que etnia que constituyen,  llevando a cuestas las tradiciones, evolucionó adaptándose a las posibilidades de testimoniar y sostener hoy, a través de la palabra escrita, los resquicios de la memoria. Y así devota asume el pasado como mandato, <strong>María Teresa Panchillo Neculwal</strong>: <strong> <i>“Cada día una historia/ los sueños son/ misiones que cumplir”.</i> </strong></p>
<p>                                         En cuanto al vínculo dialogal y piadoso con lo creado, se materializa en el hecho de incorporar a cada vocablo su exacta sonoridad y  dar idea de prever en su vuelo las derivaciones del eco. Cada sustantivo arrima al vocabulario profundidad de tierra, entonación de agua, crepitar de fogata, colorido de cielo, misterio nocturno. El poeta sabe  que <strong> <i>“la lengua solo existe para poder nombrar las cosas sagradas de la naturaleza” (cuando) “quisieron arrancarnos la existencia”.</i> </strong></p>
<p>                                       Epigramáticas algunas composiciones de la antología, como las nada resignadas estrofas de <strong>Graciela Huinao</strong>: <strong> <i>“En lenguaje indómito/ nacen mis versos/ de la prolongada noche/ del exterminio”</i> </strong>. O bien: <strong> <i>“Nunca fuimos/ el pueblo señalado/ pero nos matan/ con la señal de la cruz”</i> </strong>.</p>
<p> <span class='spip_document_2411 spip_documents spip_documents_right' style='float:right;'>
<img src='local/cache-vignettes/L200xH283/poesia_mapuche-f6a3f.jpg?1507408136' width='200' height='283' alt="" /></span>Más extensas otras, sin decaer la tensión en los versos libres con ritmo de remolino de <strong>“Sueño Azul”</strong> de <strong>Elicura Chihuailaf</strong>, logrado ensamble  de  fuerza elegíaca  y serena introspección lírica que  parte de lo descriptivo hasta elevar el mensaje al plano trascendente de lo milagrosamente íntimo sin decolorarse en la habitualidad. Dirá este poeta oriundo de la región de la Araucania y miembro de la Academia Chilena de la Lengua: <strong> <i>“Sentado en las rodillas/ de mi abuela oí las primeras historias/ de árboles y piedras/ que dialogan entre sí/ con los animales y con la gente/ Nada más, me decía, hay que/ aprender a interpretar sus signos/ y a percibir sus sonidos/ que suelen esconderse en el viento”.</i> </strong></p>
<p>                                                         Parecida apuesta por la integración,  tal vez con un condimento de palingenesia, viene a hacer  <strong>Wewün  Nagtül</strong> en su jaculatoria al mar: <strong> <i>“Bajo tus aguas estuve bajo tus aguas,/ Delfín fui delfín,/ Cochayuyo fui cochayuyo,/ Ballena fui ballena,/ Pez en tus aguas fui pez.”</i> </strong></p>
<p> ¿No había intuido ya Anaximandro que los hombres descienden de los peces?  Y el mismo <strong>Wewün Nagtül </strong> dinamiza después su meditar en el desafío y la inspiración de su quehacer de artesano: <strong> <i>“Coceremos estas alfarerías con nuestras manos/ alegres iremos a encender el fuego”.</i> </strong></p>
<p> Un hogareño fuego ante el que bien puede predicar “Aquí también hay dioses”, tal como Heráclito anunció a sus visitantes extranjeros frente al horno en que se calentaba.</p>
<p>En octubre de 1877, <strong>Juan María Gutiérrez</strong> aconsejó a <strong>Francisco P. Moreno</strong>, en una carta que hizo pública  La Tribuna, estudiar del hombre americano, <i>“sus obras, sus artes, su culturas, sus costumbres”</i>, es decir no quedarse en la medición de sus cráneos, algo que presupone su muerte y la sacrílega exposición de sus restos óseos en museos. (Aun no ha sido restituido el cráneo de Juan Calfucurá a sus descendientes de la Comunidad Namuncurá, del departamento Collón Curá de la provincia de Neuquén, que el general Nicolás Levalle envió al Museo de La Plata).</p>
<p>                                                       Tanto tiempo después de la exhortación del eminente polígrafo, poco sigue siendo el interés general –quizá no el científico ahora- por los pueblos originarios y para el caso los mapuches. Y al desentenderse gran parte de la sociedad de sus vidas y cultura, ni recibir sus demandas,  suele enfrentarlas  con parecido recelo al llamado a la puerta de un extraño.</p>
<blockquote class="spip">
<p><strong>Carlos María Romero Sosa, escritor</strong><br class='autobr' />
<i>camaroso2002@yahoo.com.ar</i></p>
</blockquote></p>
					
					
					
					
				</div>
			
			</div>
			
			<!-- Comentarios -->
			<div class="comments-wrap">
				<div id="tabwrap">
					<ul id="tabs">
						<li class="current"><a href="#comments">Comentarios</a></li>
						<li><a href="#lcomment">Deja tu comentario</a></li>
					</ul>
					
					<div id="content">
						<div id="comments" class="current">
							<!--INCLURE{fond=articleMedSocCompart}-->
						  	<div class="dcContendorCompartir">         
								<div class="fb-comments" data-href="http://www.saltalibre.net/14-voces-de-la-poesia-mapuche.html" data-send="true" data-width="100%"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
		</div>
	
		<!-- Sidebar -->
		<aside class="col-md-4">

			<!-- Popular News -->
			<div class="side-widget p-news">
				<h5><span>Ver Más</span></h5>
				<div class="sw-inner">
					
					 
					
					<ul>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1555.jpg?1507413555" width="575" height="400" />
								<div class="pn-info">
									<span>
									
									
										Actualidad
									
									</span>
									<h4><a href="Ahorremos-excluyendo-al-boliviano.html">Ajustemos excluyendo al boliviano</a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1554.jpg?1507406865" width="575" height="400" />
								<div class="pn-info">
									<span>
									
									
										Actualidad
									
									</span>
									<h4><a href="14-voces-de-la-poesia-mapuche.html" class="on">14 voces de la poesía mapuche    </a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1556.jpg?1507415128" width="575" height="400" />
								<div class="pn-info">
									<span>
									
									
										Actualidad
									
									</span>
									<h4><a href="Anulan-la-condena-a-Marcos-Levin.html"> Anulan la condena a Marcos Levín </a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1553.jpg?1506547870" width="575" height="400" />
								<div class="pn-info">
									<span>
									
									
										Actualidad
									
									</span>
									<h4><a href="La-Patagonia-argentina-dividida-y-mapuches-en-peligro.html">La Patagonia separada y mapuches en peligro</a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1552.jpg?1504622527" width="575" height="400" />
								<div class="pn-info">
									<span>
									
									
										Actualidad
									
									</span>
									<h4><a href="Nacion-mapuche-o-nacionalismo-oligarquico.html">Nación mapuche o nacionalismo oligárquico</a></h4>
								</div>
							</li>
						
					</ul>
					
				</div>
			</div>
			
			<!-- Banner -->
			<div class="side-widget sw-banner">
				
					<a href="Origins.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1518.jpg?1492120172" width="330" height="330" /></a>	
				
					<a href="Baner-Parque.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1508.gif?1506551355" width="330" height="330" /></a>	
				
					<a href="Muni-Moratoria1.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1437.gif?1497921156" width="330" height="330" /></a>	
				
			</div>
			
			<!-- Videos  -->
			<div class="side-widget sw-video">
				<h5><span>Videos</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							
								<div class="swv-thumb">
									<img class='img-responsive' alt="" src="IMG/arton1534.jpg?1498194302" width="570" height="397" />
								</div>
								<span>Videos</span>
								<h4><a href="Residuos-recuperacion-y-reciclaje.html">Residuos, recuperación y reciclaje </a></h4>
							
						</li>
						
						<li>
							
								<i class="fa fa-video-camera"></i>
								<span>Videos</span>
								<h4><a href="Gal-Costa-por-primera-vez-en-el-NOA.html">Gal Costa por primera vez en el NOA </a></h4>
							
								<i class="fa fa-video-camera"></i>
								<span>Videos</span>
								<h4><a href="Ayudanos-a-contar-esta-historia.html">Ayudanos a contar esta historia </a></h4>
							
						</li>
					</ul>
				</div>
			</div>

			<!-- Galeria  -->
			<!--<div class="side-widget sw-contributors">
				<h5><span>Galeria</span></h5>
				<div class="sw-inner">
					<ul>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/1.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/2.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/3.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/4.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/5.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/6.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/7.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/8.jpg" class="img-responsive" alt=""/></a></li>
					</ul>
				</div>
			</div>-->

		</aside>
	
	</div>
	
	<!-- Banner Full -->
	<div class="big-banner">
		<a href="#"><img src="images/banner/3.jpg" class="img-responsive" alt=""/></a>
	</div>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
					<li><a href="http://www.saltalibre.net">Portada</a></li>
					<li><a href="http://www.saltalibre.net/spip.php?article18&var_mode=calcul">El Equipo</a></li>
					<li><a href="http://www.saltalibre.net/squelettes-dist/html/contact.html">Contactanos</a></li>
				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2017 SaltaLibre. dsn: eaeapp.com <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>




<!--<div class="footer clearfix">
	<p class="colophon">
		 2006 - 2017 Saltalibre
		<br /><a rel="contents" href="spip.php?page=plan" class="first">Mapa del sitio</a>
		  | <a href="spip.php?page=login&amp;url=14-voces-de-la-poesia-mapuche.html" rel="nofollow" class='login_modal'>Conectarse</a> | 
		<a rel="nofollow" href="spip.php?page=contact">Contacto</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo" class="last">RSS&nbsp;2.0</a>
	</p>
	<small class="generator"><a href="http://www.spip.net/" rel="generator" title="Sitio desarrollado con SPIP" class="generator spip_out"><img src='spip.png' alt='SPIP' width='60' height='40' /></a></small>
</div>-->
	
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="squelettes-dist/html/js/jquery.min.js"></script>
<script src="squelettes-dist/html/js/bootstrap.min.js"></script>
<script src="squelettes-dist/html/js/vendor/slick/slick.js"></script>
<script src="squelettes-dist/html/js/jquery.nicescroll.js"></script>
<script src="squelettes-dist/html/js/main.js"></script>

</body>
</html>
