<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]-->

<head>

	<!-- Meta -->
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<meta charset="utf-8">
	<meta name="keywords" content="Diario Independiente Digital de Salta" />
	<meta name="author" content="eaeapp.com">
	<title>Ayudanos a contar esta historia - Saltalibre</title>
	<meta name="description" content=" Salta Libre fue seleccionada por Press Start para concretar un proyecto proyecto period&#237;stico de investigaci&#243;n y difusi&#243;n internacional sobre el (...) " />
	<link rel="canonical" href="http://www.saltalibre.net/Ayudanos-a-contar-esta-historia.html" />

	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- Favicons -->
	<link rel="shortcut icon" href="squelettes-dist/html/img/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="squelettes-dist/html/css/bootstrap.css">
	<link rel="stylesheet" href="squelettes-dist/html/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="squelettes-dist/html/css/style.css">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="squelettes-dist/html/js/css3-mediaqueries.js"></script>

</head>

<body>
 <!-- FBook plugin social codigo JScript -->
    <div id="fb-root"></div>
    <script>(function(d, s, id)  {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
      }
      (document, 'script', 'facebook-jssdk'));
    </script>

<!-- top bar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date"><span> 23 de mayo</span></li>
				
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
					<a href="https://www.facebook.com/joseacho61" class="fa fa-facebook"></a>
					<a href="https://twitter.com/SaltaLibre" class="fa fa-twitter"></a>
					<a href="#" class="fa fa-rss"></a>
					</span>
				</li>
				
			</ul>
		</div>
	</div>
</div><!-- fin top bar -->

<div class="container wrapper">
	
	<!-- Header y Nav -->
	<header>
		<div class="col-md-12">
			<div class="row">

				<!-- Navegacion -->
				<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="http://www.saltalibre.net">Portada</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique1">Actualidad</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique2">Medios</a></li>
							<li><a href="http://www.calchaquimix.com.ar" target="_blank">Cultura</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique7">Mujeres de siempre</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique4">Turismo</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique8">Universitarias</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?rubrique16">Videos</a></li>
							<li><a href="http://www.saltalibre.net/spip.php?article18&var_mode=calcul">El Equipo</a></li>
							<li><a href="http://www.saltalibre.net/squelettes-dist/html/contact.html">Contacto</a></li>
						</ul>
					</nav>

					<!-- Busqueda -->
<div class="search">
	<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	<input type="text"  name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Buscar"/>
	</form>
</div>
<span class="search-trigger"><i class="fa fa-search"></i></span>




	
				</div>
			</div>
		</div>
	</header>






<!--
<div class="nav clearfix" id="nav">
	<ul>
		
		<li class="nav-item  first"><a href="-Actualidad-.html">Actualidad</a></li>
		
		<li class="nav-item"><a href="-Banners-.html">Banners</a></li>
		
		<li class="nav-item"><a href="-Cultura-.html">Cultura</a></li>
		
		<li class="nav-item"><a href="-Interna-.html">Interna</a></li>
		
		<li class="nav-item"><a href="-Medios-.html">Medios</a></li>
		
		<li class="nav-item"><a href="-Mujeres-de-siempre-.html">Mujeres de siempre</a></li>
		
		<li class="nav-item"><a href="-Turismo-.html">Turismo</a></li>
		
		<li class="nav-item"><a href="-Universitarias-.html">Universitarias</a></li>
		
		<li class="nav-item on  last"><a href="-Videos-.html">Videos</a></li>
		
	</ul>
</div>
-->	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">

				<!-- Logo -->
				<div class="col-md-3 logo">
					<img class='img-responsive' alt="" src="IMG/siteon0.png?1491959992" width="226" height="96" />
					<!--<h1><a href="html/index.html">Salta Libre</a></h1>-->
				</div>

				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							

								<div class="item">
									
										<span>Medios </span>
									
									<h4><a href="+Atravesando-el-siglo-nuevo-ensayo-de-Carlos-Liendro-en-la-Feria-del-Libro+.html">“Atravesando el siglo”, nuevo ensayo de Carlos Liendro en la Feria del Libro</a></h4>
									<p>12 de mayo</p>

								</div>
							

								<div class="item">
									
										<span>Turismo </span>
									
									<h4><a href="+Recomendaciones-para-viajeros-a-Bolivia-Paraguay-y-Brasil+.html">Recomendaciones para viajeros a Bolivia, Paraguay y Brasil</a></h4>
									<p>12 de abril</p>

								</div>
							

								<div class="item">
									
										<span>Mujeres de siempre </span>
									
									<h4><a href="+Denuncias-de-violencia-familiar-y-de-genero-en-comisarias-al-instante-estan-en+.html">Comisarías y Justicia interconectadas por denuncias de violencia familiar y de género</a></h4>
									<p>12 de abril</p>

								</div>
							

								<div class="item">
									
										<span>Turismo </span>
									
									<h4><a href="+Agenda-turistica-para-los-cuatro-dias-de-Semana-Santa-en-Salta+.html">Agenda turística para los cuatro días de Semana Santa en Salta</a></h4>
									<p>12 de abril</p>

								</div>
							

								<div class="item">
									
										<span>Mujeres de siempre </span>
									
									<h4><a href="+849-causas-nuevas-de-violencia-domestica-y-de-genero-en-febrero+.html">849 causas nuevas de violencia doméstica y de género en febrero</a></h4>
									<p>8 de marzo</p>

								</div>
							

								<div class="item">
									
										<span>Mujeres de siempre </span>
									
									<h4><a href="+Nuevo-libro-de-Liliana-Bellone-con-una-seleccion-de-cuentos+.html">Nuevo libro de Liliana Bellone con una selección de cuentos</a></h4>
									<p>8 de marzo</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Hasta-el-viernes-10-los-contribuyentes-pueden-adherirse-al-Pago-Anual+.html">Hasta el viernes 10 los contribuyentes pueden adherirse al Pago Anual</a></h4>
									<p>8 de marzo</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+La-abogada-de-Milani-denuncio-una-situacion-alarmante-de-detencion+.html">La abogada de Milani denunció una "situación alarmante" de detención</a></h4>
									<p>20 de febrero</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Recomendaciones-para-evitar-la+.html">Recomendaciones para evitar la transmisión del zika</a></h4>
									<p>16 de noviembre de 2016</p>

								</div>
							

								<div class="item">
									
										<span>Actualidad </span>
									
									<h4><a href="+Felipe-Sola-se-pronuncio-contra-la+.html">Felipe Solá se pronunció contra la usura con las tarjetas de crédito</a></h4>
									<p>16 de noviembre de 2016</p>

								</div>
							
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>



<!--<div class="clearfix header">
	<h1 class="spip_logo_site"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L224xH96/siteon0-ea700.png?1495199649" width='224' height='96' />Saltalibre</h1>
	
</div>-->
	<!-- Video Single --> 
	<div class="main-content container">
		<div class="col-md-8 blog-single blog-single-gal">
			
			<!-- categoria -->
			<div class="bs-meta">
				<span class="bs-cat">
					
              			<a href="-Videos-.html">Videos</a>
            		
				</span>
			</div>
			
			<div class="video-yo">
				<iframe width="560" height="315" src="https://www.youtube.com/embed/IXgV6sIcmsc" frameborder="0" allowfullscreen></iframe>
			</div>

			
			
			
			
			
			<div class="clearfix space30"></div>
			
			<div class="row">
			
				<!-- Autor, fecha, redes sociales -->
				<div class="col-md-3 bs-aside">
					
					<h6><span class="vcard author"><a class="url fn spip_in" href="_cirano_.html">cirano</a></span></h6>
					<div class="sep1"></div>
					<div class="space10"></div>
					<div class="rp-date">
						<span>mayo </span>
						18 
						<span><em>/</em>2017 </span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
					<div class="space20"></div>
					<em class="share-count">COMPARTIR</em> 
					
					
					
					<span class="bsa-social">
					
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saltalibre.net%2FAyudanos-a-contar-esta-historia.html">
              				<em class="fa fa-facebook"></em> 
             			</a>
            
           				<a href="https://twitter.com/intent/tweet?text=Saltalibre%20-%20Ayudanos a contar esta historia&url=http%3A%2F%2Fwww.saltalibre.net%2FAyudanos a contar esta historia" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=Saltalibre+-+#Ayudanos a contar esta historia;url= data-target-url=http://www.saltalibre.net/Ayudanos-a-contar-esta-historia.html>
           					<em class="fa fa-twitter"></em>
           				</a> 
						
						<a href="whatsapp://send?text=Saltalibre%20-%20Ayudanos a contar esta historia%20http%3A%2F%2Fwww.saltalibre.net%2FAyudanos-a-contar-esta-historia.html" >
							<em class="fa fa-whatsapp"></em>
						</a> 
						
						<a href="mailto:?subject=Saltalibre%20-%20Ayudanos a contar esta historia%20&body=http%3A%2F%2Fwww.saltalibre.net%2FAyudanos-a-contar-esta-historia.html">
              				<em class="fa fa-envelope-o"></em> 
             			</a>
            
						
						
					</span>					
					
					
					
				</div>
				
				<div class="col-md-9 ">
				<h3><a href="#">Ayudanos a contar esta historia</a></h3
					<p><p>Salta Libre fue seleccionada por Press Start para concretar un proyecto proyecto periodístico de investigación y difusión internacional sobre el lento exterminio de las comunidades originarias en la Provincia de Salta. Te podés enterar más sobre el tema a través de este video o por <a href="http://www.pressstart.org" class='spip_url spip_out auto' rel='nofollow external'>www.pressstart.org</a>.</p></p>
					
				</div>
			
			</div>
			
			<!-- Comentarios -->
			<div class="comments-wrap">
				<div id="tabwrap">
					<ul id="tabs">
						<li class="current"><a href="#comments">Comentarios</a></li>
						<li><a href="#lcomment">Deja tu comentario</a></li>
					</ul>
					
					<div id="content">
						<div id="comments" class="current">
							<!--INCLURE{fond=articleMedSocCompart}-->
						  	<div class="dcContendorCompartir">         
								<div class="fb-comments" data-href="http://www.saltalibre.net/Ayudanos-a-contar-esta-historia.html" data-send="true" data-width="100%"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
		</div>
	
		<!-- Sidebar -->
		<aside class="col-md-4">

			<!-- Popular News -->
			<div class="side-widget p-news">
				<h5><span>Ver Más</span></h5>
				<div class="sw-inner">
					
					 
					
					<ul>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1529.jpg?1495154399" width="570" height="397" />
								<div class="pn-info">
									<span>
									
									
										Videos
									
									</span>
									<h4><a href="Gal-Costa-por-primera-vez-en-el-NOA.html">Gal Costa por primera vez en el NOA</a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1528.jpg?1495154109" width="570" height="397" />
								<div class="pn-info">
									<span>
									
									
										Videos
									
									</span>
									<h4><a href="Ayudanos-a-contar-esta-historia.html" class="on">Ayudanos a contar esta historia</a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1527.jpg?1495153914" width="570" height="397" />
								<div class="pn-info">
									<span>
									
									
										Videos
									
									</span>
									<h4><a href="La-sequia-causa-hambre-en-Centroamerica.html">La sequía causa hambre en Centroamérica</a></h4>
								</div>
							</li>
						
							<li>
								<img class='img-responsive' alt="" src="IMG/arton1526.jpg?1495153679" width="570" height="397" />
								<div class="pn-info">
									<span>
									
									
										Videos
									
									</span>
									<h4><a href="Fidel-comandante-de-la-esperanza.html">Fidel, comandante de la esperanza</a></h4>
								</div>
							</li>
						
					</ul>
					
				</div>
			</div>
			
			<!-- Banner -->
			<div class="side-widget sw-banner">
				
					<a href="Origins.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1518.jpg?1492120172" width="330" height="330" /></a>	
				
					<a href="Baner-Parque.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1508.gif?1495575975" width="330" height="330" /></a>	
				
					<a href="Muni-Moratoria1.html" target="_blank" ><img class='img-responsive' alt="" src="IMG/arton1437.gif?1492116000" width="330" height="330" /></a>	
				
			</div>
			
			<!-- Videos  -->
			<div class="side-widget sw-video">
				<h5><span>Videos</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							
								<div class="swv-thumb">
									<img class='img-responsive' alt="" src="IMG/arton1529.jpg?1495154399" width="570" height="397" />
								</div>
								<span>Videos</span>
								<h4><a href="Gal-Costa-por-primera-vez-en-el-NOA.html">Gal Costa por primera vez en el NOA </a></h4>
							
						</li>
						
						<li>
							
								<i class="fa fa-video-camera"></i>
								<span>Videos</span>
								<h4><a href="Ayudanos-a-contar-esta-historia.html">Ayudanos a contar esta historia </a></h4>
							
								<i class="fa fa-video-camera"></i>
								<span>Videos</span>
								<h4><a href="La-sequia-causa-hambre-en-Centroamerica.html">La sequía causa hambre en Centroamérica </a></h4>
							
						</li>
					</ul>
				</div>
			</div>

			<!-- Galeria  -->
			<!--<div class="side-widget sw-contributors">
				<h5><span>Galeria</span></h5>
				<div class="sw-inner">
					<ul>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/1.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/2.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/3.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/4.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/5.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/6.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/7.jpg" class="img-responsive" alt=""/></a></li>
						<li><a href="html/contributor.html"><img src="html/images/aside/1/8.jpg" class="img-responsive" alt=""/></a></li>
					</ul>
				</div>
			</div>-->

		</aside>
	
	</div>
	
	<!-- Banner Full -->
	<div class="big-banner">
		<a href="#"><img src="images/banner/3.jpg" class="img-responsive" alt=""/></a>
	</div>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
					<li><a href="http://www.saltalibre.net">Portada</a></li>
					<li><a href="http://www.saltalibre.net/spip.php?article18&var_mode=calcul">El Equipo</a></li>
					<li><a href="http://www.saltalibre.net/squelettes-dist/html/contact.html">Contactanos</a></li>
				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2017 SaltaLibre. dsn: eaeapp.com <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>




<!--<div class="footer clearfix">
	<p class="colophon">
		 2006 - 2017 Saltalibre
		<br /><a rel="contents" href="spip.php?page=plan" class="first">Mapa del sitio</a>
		  | <a href="spip.php?page=login&amp;url=Ayudanos-a-contar-esta-historia.html" rel="nofollow" class='login_modal'>Conectarse</a> | 
		<a rel="nofollow" href="spip.php?page=contact">Contacto</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo" class="last">RSS&nbsp;2.0</a>
	</p>
	<small class="generator"><a href="http://www.spip.net/" rel="generator" title="Sitio desarrollado con SPIP" class="generator spip_out"><img src='spip.png' alt='SPIP' width='60' height='40' /></a></small>
</div>-->
	
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="squelettes-dist/html/js/jquery.min.js"></script>
<script src="squelettes-dist/html/js/bootstrap.min.js"></script>
<script src="squelettes-dist/html/js/vendor/slick/slick.js"></script>
<script src="squelettes-dist/html/js/jquery.nicescroll.js"></script>
<script src="squelettes-dist/html/js/main.js"></script>

</body>
</html>
